Tesla Ladestationen für Fremdfabrikate

Tesla Ladestationen Montabaur

Tesla hat 2021 sein vormals exklusives Ladenetz auch für Fremdfabrikate freigegeben. Allerdings gibt es bei der Nutzung einen kleinen Fallstrick.

Tesla bezeichnet die Ladestationen mit 1A – 1D, 2A-2D usw. Ich vermute, das die Ladeleistung von maximal 250 kW/h aufgeteilt wird, wenn mehrere Fahrzeuge an Station 1x stehen – konnte ich aber nicht verifizieren, habe jedenfalls bei 2A geladen, da 1B belegt war. Ladewerte waren mit (initial) 210 kW/h (mit Vorwärmen) ziemlich gut.

Es gibt keine Ladekarte – stattdessen läuft alles über die Tesla App. (Link für Android). Gezahlt wird mittels der in der App hinterlegten Kreditkarte.

Damit es aber funktioniert, muss man vorher ein Konto in der App angelegt haben, dann wählt man in der App die Ladestation und die Säule aus und dann hängt man am Fliegenfänger der schlecht programmierten App!

Um den Ladevorgang zu starten, ist eine Rechnungsadresse erforderlich – allerdings werden nur Adressen in USA akzeptiert!

Das Feld mit der Landesauswahl ist ausgegraut und kann nicht geändert werden – dabei ist egal, ob eine geschäftliche, oder private Adresse ausgewählt ist.

Wer jetzt dringend laden muss, hat ein Problem!

Die Lösung: Gebt irgendeine nicht existierende US Adresse ein – schon könnt ihr den Ladevorgang starten – zur Vereinfachung hier eine nicht existierende Fakeadresse:

Adresse: 203 East 50th St., Suite 1157
Bundesland: New York Postleitzahl: 10022

Geschäftskunden sollten sich aber bei Tesla melden, wenn die Geschäftsadresse aus steuerlichen Gründen erforderlich ist. Privatanwender können mit obiger Lösung weiter leben, da die Geschäftsadresse nur auf der – per Mail versendeten – Rechnung landet und die Abrechnung eh über die Kreditkarte erfolgt.

In den einschlägigen Foren bei Tesla wurde das wohl auch diskutiert, und es gibt dort wohl auch einen “Workaround” für Geschäftskunden.

Views: 29

11 kW Ladekabel

Artikel aktualisiert am 19.03.2024

Wer sich schon immer über die dicken und schweren Ladekabel geärgert hat, welche für das Laden an AC Säulen erforderlich sind, dem sind vielleicht auch schon die schmalen und leichten 11 kW Typ2 Ladekabel ins Auge gefallen.

Allerdings: Diese Ladekabel werden an manchen AC Ladesäulen von der Ladesäule nicht akzeptiert! Der Grund dafür liegt in der Belastbarkeit der Kabel, die für 32A zugelassen sind, während die schmaleren 11 kW Kabel nur für 16A erlaubt sind.

Die Länge ist davon erst einmal unbenommen. Da bei meinem i4 der Ladeanschluß hinten rechts liegt, habe ich allerdings schon überlegt ein 7m langes (22 kW) Kabel zuzulegen. Die Handhabbarkeit hat mich allerdings bisher davon abgehalten.

Wem die Ladekabel zu schwer bzw. zu schlecht zu handhaben sind, der sollte mal im Handel schauen: Es gibt durchaus auch leichtere Kabel für 22 kW mit 32A Absicherung und 3 Phasen – teilweise bekommt man 5m schon günstig für 34,99!

Views: 87

Blog: Winterfahrt Saarbrücken

Januar 2024 – erste Fahrt bei Frost (-5 Grad) über die A48 und A1 nach Saarbrücken. Am Zielort habe ich leider keine Lademöglichkeit, deshalb muss ich unterwegs nachladen.

Am Vorabend stelle ich in der App die Ladezeit so in, dass der Wagen zur Abfahrtszeit 100% geladen hat und vorgeheizt ist.

Bei der Eingabe ins Navigationssystem schlägt mir dieses eine absolut unsinnige Ladestation vor. Da ich die Gegend kenne, gebe ich also erst einmal nur die Ladestation als Ziel ein – Reinfeld West, eine EnBw Station mit 2 Ladesäulen an der A1.

Als ich der Schnellladestation ankomme, habe ich Glück – bin der Einzige an den 2 Säulen. Aber der Bildschirm an der Station ist schwarz. Auf den Knöpfen herumdrücken nutzt nichts. Also erst einmal angeklemmt und: Nichts geht mehr – Wagen meldet Kabelfehler aber lässt das Kabel nicht los – ich hätte wohl doch Plug&Surf nicht aktivieren sollen….

Nebenan lädt ein Hybrid an der 50kW Säule und versucht zu helfen. Nutzt aber nichts. Erst nach gefühlten 5 Minuten akzeptiert das Kabel den Abbruchbefehl vom Auto.

Dann also die andere Ladesäule ausprobiert – die funktioniert problemlos. Jetzt klappt auch der Bildschirm wieder.

Da EnBw also wohl noch nichts mitgekriegt hat – bin ich nach dem Laden so freundlich und rufe die Hotline (siehe Bild) an und gebe die Stations-ID durch. Faszinierend: Nach nur 2 Minuten habe ich (es ist Sonntag !) eine menschliche Stimme am Ohr die sich um den Fehler kümmern will.

Mit ca. 50% SoC komme ich dann problemlos in Saarbrücken an – in der Hoffnung, dass auf dem Rückweg die Ladesäule funktioniert. Aber leider weit gefehlt: Später Abend, leichtes Schneetreiben und auch auf der anderen Seite der Autobahn ist nur noch eine Ladesäule aktiv. Dort funktioniert nicht einmal mehr die 2. AC Säule mit 50KW… Und leider stehe ich hier (es ist später Sonntag Abend bei immer noch frostigen -5 Grad) nicht alleine mit meinem Problem. Vor mir wartet noch ein Porsche Taycan und an der Ladesäule ist gerade erst ein Wagen ran gefahren. Bedeutet also mindestens 45min Wartezeit.

Die Navigationssoftware ist leider keine Hilfe, da es keine Möglichkeit gibt die Ladestation als defekt zu deklarieren. Ich würde immer wieder zu dieser Ladestation geführt!!

Also die SoC an Ladestation auf 5% gestellt – als Ergebnis bekomme ich eine 50KW Säule (so ein Quatsch!) im Industriegebiet von Trier angezeigt. Zum Glück sucht meine Mitfahrerin parallel in Google Maps und findet eine 150KW Allego Säule direkt daneben (…). Wahrscheinlich zeigt die Navisoftware das nicht an, weil es 500m weiter ist ….

Mit tatsächlich 5% komme ich dann (in Schleichfahrt – also mit 100km/h maximal und Heizung aus und nur Sitzheizung auf niedrigste Stufe) dort an. Vorwärmen des Akku geht natürlich da auch nicht mehr – würde auch zu viel verbrauchen – deshalb wird auch nur mit 95 kW/h geladen statt 150 kW/h.

Und in Anbetracht der schon leicht genervten Mitfahrer will ich die Ladezeit nicht unnötig beanspruchen und lade nur so viel wie nötig um dann erneut mit 5% zu hause anzukommen (siehe Eingangsbild). Und bin 30km Umweg gefahren um zur nächsten Ladesäule zu kommen.

Empfehlung aus einem Forum, die ich in Zukunft wohl beherzigen sollte:

Leider gibt es auf dieser Strecke Koblenz – Saarbrücken nur einen einzigen Ladepark von Ionity an der Raststätte Eifel West. Und leider kommt man von dort (im Winter) nicht nach Saarbrücken und zurück 🙁

Man beachte außerdem den Verbrauch im Winter mit Vorwärmen des Akkus. Das hat so gar nichts mehr mit WLTP zu tun. Klar, waren 3 Personen + 5 Grad unter Null + 400m Höhendifferenz + durchweg Autobahn 🙁

Views: 154